ERROR: PHP 7.0.0 or higher is required.
ERROR: The requested PHP extension mbstring is missing from your system.